openmpi-devel-default

v 4.1.1 Updated: 2 years, 11 months ago

Obsolete port, replaced by openmpi-default

This port has been replaced by openmpi-default. NOTE: openmpi-devel-default: Devel subports no longer supported

https://www.open-mpi.org/

Add to my watchlist

Installations 0
Requested Installations 0