openmpi-gcc49

v 4.1.1 Updated: 1 year, 7 months ago

Obsolete port, replaced by openmpi-gcc7

This port has been replaced by openmpi-gcc7. NOTE: openmpi-gcc49: This subport is obsolete

https://www.open-mpi.org/

Add to my watchlist

Installations 0
Requested Installations 0