qt5-qtdeclarative-render2d-docs

v 5.15.6 Updated: 2 months, 3 weeks ago

Obsolete port

This port is obsolete.

https://www.qt.io

To install qt5-qtdeclarative-render2d-docs, paste this in macOS terminal after installing MacPorts

sudo port install qt5-qtdeclarative-render2d-docs

Add to my watchlist

Installations 0
Requested Installations 0