qt5-psql-plugin

v 5.15.2

PostgreSQL Database Driver for Qt Tool Kit 5


https://www.qt.io

To install qt5-psql-plugin, paste this in macOS terminal after installing MacPorts

sudo port install qt5-psql-plugin

Add to my watchlist

Installations 2
Requested Installations 1