qt6-qt5compat

v 6.2.1 Updated: 1 year ago

Tools and Module(s) for Qt Tool Kit 6

Tools and Module(s) for Qt Tool Kit 6: Qt5 Compatibility

https://www.qt.io

To install qt6-qt5compat, paste this in macOS terminal after installing MacPorts

sudo port install qt6-qt5compat

Add to my watchlist

Installations 1
Requested Installations 1