p5.30-cpan-meta-requirements (perl/p5-cpan-meta-requirements) Updated: 8 months ago Add to my watchlist

a set of version requirements for a CPAN dist
Version: 2.143.0 License: (Artistic-1 or GPL) GitHub