p5.28-cpan-meta-requirements

v 2.140.0

a set of version requirements for a CPAN dist


https://metacpan.org/pod/CPAN::Meta::Requirements

To install p5.28-cpan-meta-requirements, paste this in macOS terminal after installing MacPorts

sudo port install p5.28-cpan-meta-requirements

Add to my watchlist

Installations 314
Requested Installations 7