p5.32-cpan-meta-requirements

v 2.140.0 Updated: 1 year, 7 months ago

a set of version requirements for a CPAN dist


https://metacpan.org/pod/CPAN::Meta::Requirements

To install p5.32-cpan-meta-requirements, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-cpan-meta-requirements

Add to my watchlist

Installations 38
Requested Installations 2