p5.325.32-cpan-meta-requirements

v 2.140.0 Updated: 2 years, 11 months ago

a set of version requirements for a CPAN dist


https://metacpan.org/pod/CPAN::Meta::Requirements

Add to my watchlist

Installations 0
Requested Installations 0