p5.34-dist-zilla-plugin-test-minimumversion (perl/p5-dist-zilla-plugin-test-minimumversion) Updated: 2 years, 5 months ago Add to my watchlist

Dist::Zilla::Plugin::Test::MinimumVersion - Author tests for minimum required versions
Version: 2.0.10 License: (Artistic-1 or GPL) GitHub