p5.34-dist-zilla-plugin-test-minimumversion

v 2.0.10 Updated: 1 year, 1 month ago

Dist::Zilla::Plugin::Test::MinimumVersion - Author tests for minimum required versions


https://metacpan.org/pod/Dist::Zilla::Plugin::Test::MinimumVersion

To install p5.34-dist-zilla-plugin-test-minimumversion, paste this in macOS terminal after installing MacPorts

sudo port install p5.34-dist-zilla-plugin-test-minimumversion

Add to my watchlist

Installations 0
Requested Installations 0