p5.32-dist-zilla-plugin-checkstrictversion

v 0.1.0 Updated: 1 year, 5 months ago

Dist::Zilla::Plugin::CheckStrictVersion - BeforeRelease plugin to check for a strict version number


https://metacpan.org/pod/Dist::Zilla::Plugin::CheckStrictVersion

To install p5.32-dist-zilla-plugin-checkstrictversion, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-dist-zilla-plugin-checkstrictversion

Add to my watchlist

Installations 0
Requested Installations 0