p5.30-canary-stability

v 2013

Canary::Stability - canary to check perl compatibility


https://metacpan.org/pod/Canary::Stability

To install p5.30-canary-stability, paste this in macOS terminal after installing MacPorts

sudo port install p5.30-canary-stability

Add to my watchlist

Installations 24
Requested Installations 2