p5.34-canary-stability

v 2013 Updated: 2 years, 4 months ago

Canary::Stability - canary to check perl compatibility


https://metacpan.org/pod/Canary::Stability

To install p5.34-canary-stability, paste this in macOS terminal after installing MacPorts

sudo port install p5.34-canary-stability

Add to my watchlist

Installations 91
Requested Installations 4