p5.28-pod-coverage-trustpod

v 0.100.6 Updated: 1 year, 5 months ago

allow a module's pod to contain Pod::Coverage hints


https://metacpan.org/pod/Pod::Coverage::TrustPod

To install p5.28-pod-coverage-trustpod, paste this in macOS terminal after installing MacPorts

sudo port install p5.28-pod-coverage-trustpod

Add to my watchlist

Installations 4
Requested Installations 0