p5.32-pod-coverage-trustpod

v 0.100.6 Updated: 1 year, 4 months ago

allow a module's pod to contain Pod::Coverage hints


https://metacpan.org/pod/Pod::Coverage::TrustPod

To install p5.32-pod-coverage-trustpod, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-pod-coverage-trustpod

Add to my watchlist

Installations 3
Requested Installations 0