rb31-vte3 (ruby/rb-vte3) Updated: 1 month, 3 weeks ago Add to my watchlist

Ruby/VTE3 is a Ruby binding of VTE for GTK 3
Version: 4.2.2 License: LGPL-2.1+ GitHub
Maintainers barracuda156
Categories devel gnome ruby
Homepage https://ruby-gnome2.osdn.jp
Platforms darwin
Variants -

Subport(s) (3)


"rb31-vte3" depends on

lib (2)
run (1)
build (2)

Ports that depend on "rb31-vte3"



Port Health:

Loading Port Health

Installations (30 days)

1

Requested Installations (30 days)

0