rb31-vte3

v 4.2.2 Updated: 3 weeks, 4 days ago

Ruby/VTE3 is a Ruby binding of VTE for GTK 3


https://ruby-gnome2.osdn.jp

To install rb31-vte3, paste this in macOS terminal after installing MacPorts

sudo port install rb31-vte3

Add to my watchlist

Installations 1
Requested Installations 0