rb31-gtk4 (ruby/rb-gtk4) Updated: 3 months, 1 week ago Add to my watchlist

Ruby/GTK4 is a Ruby binding of GTK+-4.x
Version: 4.2.2 License: LGPL-2.1+ GitHub
Maintainers barracuda156
Categories devel gnome ruby
Homepage https://ruby-gnome2.osdn.jp
Platforms darwin
Variants -

Subport(s) (3)


"rb31-gtk4" depends on

lib (2)
run (2)
build (2)

Ports that depend on "rb31-gtk4"

No ports


Port Health:

Loading Port Health

Installations (30 days)

0

Requested Installations (30 days)

0