rb31-gtk4

v 4.2.2 Updated: 2 months, 1 week ago

Ruby/GTK4 is a Ruby binding of GTK+-4.x


https://ruby-gnome2.osdn.jp

To install rb31-gtk4, paste this in macOS terminal after installing MacPorts

sudo port install rb31-gtk4

Add to my watchlist

Installations 0
Requested Installations 0