rb-activesupport

v 2.2.2

Ruby utility classes and extension to the standard library.

Utility classes and extension to the standard library that were required by Rails, but found of general use.

https://www.rubygems.org/gems/activesupport

To install rb-activesupport, paste this in macOS terminal after installing MacPorts

sudo port install rb-activesupport

Add to my watchlist

Installations 2
Requested Installations 0