py36-qtconsole (python/py-qtconsole) Updated: 10 months, 1 week ago Add to my watchlist

Jupyter QtConsole
Version: 5.2.1 License: BSD
Maintainers stromnov
Categories devel python
Homepage https://jupyter.org
Platforms darwin
Variants -

Subport(s) (7)


"py36-qtconsole" depends on

lib (10)
build (1)

Ports that depend on "py36-qtconsole"



Port notes

Please do not forget to install one of Qt backends: py36-pyside, py36-pyqt5 or py36-pyqt4.


Port Health:

Loading Port Health

Installations (30 days)

1

Requested Installations (30 days)

1

Livecheck error

Error: Port py36-qtconsole not found

last updated: 1 day, 12 hours ago