py36-qtpy

v 2.0.1 Updated: 10 months ago

Abstraction layer for PyQt5/PyQt6/PySide2/PySide6

Provides an uniform layer to support PyQt5, PyQt6, PySide2, and PySide6 with a single codebase.

https://github.com/spyder-ide/qtpy

Add to my watchlist

Installations 8
Requested Installations 0