py35-oldest-supported-numpy

v 0.1 Updated: 5 months ago

a numpy dependency stub

We don't need oldest-supported-numpy in MacPorts, so this just installs metadata so that dependencies will be considered satisfied.

https://pypi.python.org/project/oldest-supported-numpy/

Add to my watchlist

Installations 0
Requested Installations 0