py311-itemloaders

v 1.3.1 Updated: 6 hours ago

Base library for scrapy's ItemLoader


https://pypi.python.org/pypi/itemloaders

To install py311-itemloaders, paste this in macOS terminal after installing MacPorts

sudo port install py311-itemloaders

Add to my watchlist

Installations 2
Requested Installations 1