p5.34-zeromq

v 0.230.0 Updated: 2 years, 4 months ago

Perl wrapper for the 0MQ messaging/IPC framework version 2

Perl wrapper for the 0MQ messaging/IPC framework version 2. Please note that this module has been DEPRECATED in favor of more recent implementations. One such is ZMQ::FFI which builds transparently with any zmq release version from 2.2.0 through current 4.3.1.

https://metacpan.org/pod/ZeroMQ

Add to my watchlist

Installations 0
Requested Installations 0