p5.34-test-minimumversion

v 0.101.83 Updated: 1 year, 6 months ago

Test::MinimumVersion - does your code require newer perl than you think?


https://metacpan.org/pod/Test::MinimumVersion

To install p5.34-test-minimumversion, paste this in macOS terminal after installing MacPorts

sudo port install p5.34-test-minimumversion

Add to my watchlist

Installations 1
Requested Installations 0