p5.34-perl-critic-moose (perl/p5-perl-critic-moose) Updated: 7 months, 3 weeks ago Add to my watchlist

Perl::Critic::Moose - Policies for Perl::Critic concerned with using Moose
Version: 1.50.0 License: (Artistic-1 or GPL) GitHub
Maintainers dbevans
Categories perl
Homepage https://metacpan.org/pod/Perl::Critic::Moose
Platforms {darwin any}
Variants -

Subport(s) (4)


"p5.34-perl-critic-moose" depends on

lib (4)
build (2)

Ports that depend on "p5.34-perl-critic-moose"




Port Health:

Loading Port Health

Installations (30 days)

2

Requested Installations (30 days)

2