p5.28-perl-critic-moose

v 1.50.0 Updated: 2 years, 1 month ago

Perl::Critic::Moose - Policies for Perl::Critic concerned with using Moose


https://metacpan.org/pod/Perl::Critic::Moose

To install p5.28-perl-critic-moose, paste this in macOS terminal after installing MacPorts

sudo port install p5.28-perl-critic-moose

Add to my watchlist

Installations 0
Requested Installations 0