p5.34-dist-zilla-plugin-checkprereqsindexed (perl/p5-dist-zilla-plugin-checkprereqsindexed) Updated: 1 year, 5 months ago Add to my watchlist

Dist::Zilla::Plugin::CheckPrereqsIndexed - prevent a release if you have prereqs not found on CPAN
Version: 0.22.0 License: (Artistic-1 or GPL) GitHub