p5.30-dist-zilla-plugin-checkprereqsindexed

v 0.22.0 Updated: 1 year, 4 months ago

Dist::Zilla::Plugin::CheckPrereqsIndexed - prevent a release if you have prereqs not found on CPAN


https://metacpan.org/pod/Dist::Zilla::Plugin::CheckPrereqsIndexed

To install p5.30-dist-zilla-plugin-checkprereqsindexed, paste this in macOS terminal after installing MacPorts

sudo port install p5.30-dist-zilla-plugin-checkprereqsindexed

Add to my watchlist

Installations 1
Requested Installations 1