p5.34-cgi-emulate-psgi (perl/p5-cgi-emulate-psgi) Updated: 2 years, 5 months ago Add to my watchlist

CGI::Emulate::PSGI - PSGI adapter for CGI
Version: 0.230.0 License: (Artistic-1 or GPL) GitHub
Maintainers No Maintainer
Categories perl
Homepage https://metacpan.org/pod/CGI::Emulate::PSGI
Platforms {darwin any}
Variants -

Subport(s) (5)


"p5.34-cgi-emulate-psgi" depends on

lib (3)
build (2)

Ports that depend on "p5.34-cgi-emulate-psgi"



Port Health:

Loading Port Health

Installations (30 days)

5

Requested Installations (30 days)

0