p5.34-cgi-emulate-psgi

v 0.230.0 Updated: 2 years, 4 months ago

CGI::Emulate::PSGI - PSGI adapter for CGI


https://metacpan.org/pod/CGI::Emulate::PSGI

To install p5.34-cgi-emulate-psgi, paste this in macOS terminal after installing MacPorts

sudo port install p5.34-cgi-emulate-psgi

Add to my watchlist

Installations 6
Requested Installations 0