p5.32-dist-zilla-plugin-prereqs-authordeps

v 0.7.0 Updated: 3 years, 1 month ago

Dist::Zilla::Plugin::Prereqs::AuthorDeps - Add Dist::Zilla authordeps to META files as develop prereqs


https://metacpan.org/pod/Dist::Zilla::Plugin::Prereqs::AuthorDeps

To install p5.32-dist-zilla-plugin-prereqs-authordeps, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-dist-zilla-plugin-prereqs-authordeps

Add to my watchlist

Installations 1
Requested Installations 1