p5.32-dist-zilla-plugin-ensurelatestperl

v 0.10.0 Updated: 3 hours ago

Dist::Zilla::Plugin::EnsureLatestPerl - Ensure the author is releasing using the latest Perl


https://metacpan.org/pod/Dist::Zilla::Plugin::EnsureLatestPerl

To install p5.32-dist-zilla-plugin-ensurelatestperl, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-dist-zilla-plugin-ensurelatestperl

Add to my watchlist

Installations 0
Requested Installations 0