p5.30-lwp-protocol-http10

v 6.30.0

Deprecated support for HTTP/1.0 in libwww-perl


https://metacpan.org/pod/LWP::Protocol::http10

To install p5.30-lwp-protocol-http10, paste this in macOS terminal after installing MacPorts

sudo port install p5.30-lwp-protocol-http10

Add to my watchlist

Installations 0
Requested Installations 0