p5.28-module-depends

v 0.160.0

identify the dependencies of a distribution


https://metacpan.org/pod/Module::Depends

To install p5.28-module-depends, paste this in macOS terminal after installing MacPorts

sudo port install p5.28-module-depends

Add to my watchlist

Installations 7
Requested Installations 1