ocaml-bigarray-compat

v 1.0.0

OCaml compatibility library to use Stdlib.Bigarray when possible


https://github.com/mirage/bigarray-compat

To install ocaml-bigarray-compat, paste this in macOS terminal after installing MacPorts

sudo port install ocaml-bigarray-compat

Add to my watchlist

Installations 4
Requested Installations 3