gcc10-bootstrap

v 10.5.0 Updated: 6 months, 1 week ago

Cross-platform gcc pegged at version 10.5.0. No dependencies.

Cross-platform gcc pegged at version 10.5.0. No dependencies. This was the last version of gcc to not require c++11 for bootstrap.

https://gcc.gnu.org/

To install gcc10-bootstrap, paste this in macOS terminal after installing MacPorts

sudo port install gcc10-bootstrap

Add to my watchlist

Installations 18
Requested Installations 14