vte-gtk2-compat

v 0.28.2

Terminal widget with improved accessibility and I18N support.

Terminal widget with improved font, internationalisation and accessibility support for the GNOME 2 desktop. Designed to replace libzvt.

https://www.gnome.org/

To install vte-gtk2-compat, paste this in macOS terminal after installing MacPorts

sudo port install vte-gtk2-compat

Add to my watchlist

Installations 4
Requested Installations 0