qt4-mac-postgresql81-plugin

v 4.8.7

Qt PostgreSQL database plugin for postgresql81


http://www.qt.io/

To install qt4-mac-postgresql81-plugin, paste this in macOS terminal after installing MacPorts

sudo port install qt4-mac-postgresql81-plugin

Add to my watchlist

Installations 0
Requested Installations 0