py39-upt-rubygems (python/py-upt-rubygems) Add to my watchlist

RubyGems frontend for upt
Version: 0.4.1 License: BSD
Maintainers korusuke
Categories python
Homepage https://framagit.org/upt/upt-rubygems
Platforms darwin
Variants -

Subport(s) (4)


"py39-upt-rubygems" depends on

lib (3)
build (2)
test (1)

Ports that depend on "py39-upt-rubygems"

No ports


Port Health:

Loading Port Health

Installations (30 days)

2

Requested Installations (30 days)

0

Livecheck error

Error: Port py39-upt-rubygems not found

last updated: 1 day, 14 hours ago