py39-requirements-parser

v 0.2.0 Updated: 1 year ago

Parses Pip requirement files


https://github.com/davidfischer/requirements-parser

To install py39-requirements-parser, paste this in macOS terminal after installing MacPorts

sudo port install py39-requirements-parser

Add to my watchlist

Installations 11
Requested Installations 0