py39-pytoml

v 0.1.21

A parser for TOML-0.4.0

This project aims at being a specs-conforming and strict parser and writer for TOML files. The library currently supports version 0.4.0 of the specs and runs with Python 2.7+ and 3.5+.

https://github.com/avakar/pytoml

Add to my watchlist

Installations 2
Requested Installations 0