py38-kombu

v 5.0.2

AMQP Messaging Framework for Python.


https://kombu.readthedocs.org/

To install py38-kombu, paste this in macOS terminal after installing MacPorts

sudo port install py38-kombu

Add to my watchlist

Installations 0
Requested Installations 0