py38-flask-babel (python/py-flask-babel) Add to my watchlist

Adds i18n/l10n support to Flask applications
Version: 1.0.0 License: BSD GitHub
Maintainers No Maintainer
Categories www python
Homepage https://github.com/python-babel/flask-babel
Platforms {darwin any}
Variants -

Subport(s) (5)


"py38-flask-babel" depends on

lib (4)
build (5)
test (1)

Ports that depend on "py38-flask-babel"

No ports


Port Health:

Loading Port Health

Installations (30 days)

1

Requested Installations (30 days)

1