py36-twine (python/py-twine) Add to my watchlist

Obsolete port, replaced by twine

This port has been replaced by twine.

Version: 3.1.1 License: none GitHub
Maintainers No Maintainer
Categories python
Homepage https://www.macports.org
Platforms darwin
Variants -

Subport(s) (4)


"py36-twine" depends on

lib (1)
run (0)
build (1)
extract (0)
patch (0)
test (0)
fetch (0)

Ports that depend on "py36-twine"

No ports


Port Health:

Loading Port Health

Installations (30 days)

0

Requested Installations (30 days)

0