py27-cython-compat

v 0.29.37 Updated: 6 months, 3 weeks ago

Older version of Cython for compatibility

This is an older version of Cython for the use of ports that are not compatible with the current version as provided by the py-cython port.

http://www.cython.org/

To install py27-cython-compat, paste this in macOS terminal after installing MacPorts

sudo port install py27-cython-compat

Add to my watchlist

Installations 8
Requested Installations 0