p5.34-perl-prereqscanner

v 1.100.0 Updated: 1 year, 1 month ago

Perl::PrereqScanner - a tool to scan your Perl code for its prerequisites


https://metacpan.org/pod/Perl::PrereqScanner

To install p5.34-perl-prereqscanner, paste this in macOS terminal after installing MacPorts

sudo port install p5.34-perl-prereqscanner

Add to my watchlist

Installations 2
Requested Installations 0