p5.32-perl-critic-policy-perlsecret

v 0.0.11 Updated: 1 year, 5 months ago

Perl::Critic::Policy::Perlsecret - Prevent perlsecrets entering your codebase


https://metacpan.org/pod/Perl::Critic::Policy::Perlsecret

To install p5.32-perl-critic-policy-perlsecret, paste this in macOS terminal after installing MacPorts

sudo port install p5.32-perl-critic-policy-perlsecret

Add to my watchlist

Installations 1
Requested Installations 0